Home > linux&软件技术 > perl module Locale::gettext required

perl module Locale::gettext required

撰写于 2013年08月08日 | 没有评论

刚才在升级进程走到emerge help2man时,又出现因为perl module Locale::gettext required而中断的情况,后来通过google得知,重新安装一次Locale-gettext就可以了.

emerge  Locale-gettext

» 标签: ,

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注

*

您可以使用这些 HTML 标签和属性: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>